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お知らせ、最新情報

NVR製品をご利用のお客様への重要なお知らせ①

平素はモノサプライの防犯カメラ製品をご利用いただき誠にありがとうございます。

ご利用中のNVR製品についての大切なご案内でございます。

現在お客様がお使いの製品「NVR」は、インターネットを介した遠隔監視を行う場合、
日本国内のP2Pサーバーを介して映像をご覧いただける仕様となっております。

おかげさまで多くのお客様に弊社製品をご利用いただいておりますが、
今後より多くのお客様に安心・安全にご利用いただくために、この度サーバーの一部を移転する運びとなりました。

それに伴い、NVR製品をご利用中の一部のお客様におかれましては、2018年8月31日までに製品のバージョンアップを行っていただく必要がございます。
バージョンアップは後述の手順にて簡単に行うことができますので、お手数をおかけいたしますが、何卒ご理解、ご協力のほどお願い申し上げます。

対象となる製品

該当するお客様

尚、上記に該当するお客様であっても、アプリでの遠隔監視機能を使用しない場合、バージョンアップは必須ではありません。

お使いのNVRのバージョンは以下の操作でご確認いただけます。(操作にはマウスを使用します。)

1. マウスを右クリックして「システム設定」をクリックします。

2. 上部メニューの「システム管理者」をクリックします。

3. 「S/Wバージョン」をご確認ください。

ここの数字が「2.7.9.0_XXXXXXXX」以外の数字であれば、バージョンアップの操作は不要です。引き続き製品をご利用ください。(XXXXXXXXの部分は機種によって数字が異なります。)

※アップデートを行わずに8/31を過ぎますと、旧サーバーへアクセスできなくなりますので、スマートフォン等での遠隔監視ができなくなります。その場合でも、後からバージョンアップを行う事で従来どおり遠隔監視ができるようになります。

>>バージョンアップ(アップデートファイルのダウンロード)に進む

WIPシリーズ専用アプリ「ACETELECAM」サーバーメンテナンスのお知らせ

現在サーバーメンテナンスにより、WIPシリーズ専用アプリ「ACE TELECAM」のご利用において
Android及びiOS端末からの、外部ネットワーク通信によるP2P接続が不安定になる状態が発生しております。

また、パソコン用アプリ「ACEモニター」におきましても同様の症状がございます。

メンテナンス及び状態の復旧には4-5日間程度かかる見込みとなっておりますので、
ご不便をおかけして申し訳ございませんが、今しばらくお待ちくださいますようお願い申し上げます。

年末年始営業日のお知らせ

2017/12/28(木)~2018/1/4(木)

は、年末年始に伴いサポートデスクがお休みとなります。

ご注文及び商品の発送に関しては以下の通りです。

ご迷惑をおかけいたしますが、何卒ご理解のほどお願い申し上げます。

有限会社ユアーズ モノサプライ事業部

ACE TELECAM(Android版)でカメラにアクセスが出来ないエラーについて

2017年10月8日 追加情報***************************************************

現在この問題は復旧しております。ご迷惑をおかけして誠に申し訳ございません。
ご不明な点がございましたらサポートデスクまでお気軽にお問い合わせくださいませ。

お問い合わせフォーム

2017年10月5日 追加情報***************************************************

現在、iOS版「ACE TELECAM」につきましても、カメラに接続できるまでに時間がかかるなどの不安定な状態が発生しております。

症状:「接続中」→「タイムアウト」を何度か繰り返し、しばらく待つとオンラインになる。

完全に接続できない状態は現在確認されておりませんが、Androidと同様に「P2PWIFICAM」を使用することで、よりスムーズにアクセスすることが出来ます。

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2017年10月4日 11:00現在、WIPシリーズ専用アプリ「ACE TELECAM」のご利用において
Android端末からのP2P接続が出来ない(カメラがオンラインとならない)エラーが発生していることが確認されております。

また、パソコン用アプリ「ACEモニター」におきましても同様の症状が確認されております。

現在原因の確認と復旧に努めておりますが、取り急ぎ別アプリでのアクセスをお試しくださいませ。

ご利用いただけるアプリ

・スマートフォンアプリ 「P2PWIFICAM」
・ACEモニター代替アプリ 「Monitor Client」

■P2PWIFICAMのインストール・使用方法

Google プレイストア(iOSはApp store)のアプリ検索フォームより「P2PWIFICAM」と検索の上、
下記アイコンのアプリをインストールしてご利用くださいませ。

P2PWIFICAMのご利用方法

■ACEモニター代替アプリ「Monitor Client」のインストール・使用方法

1.下記よりインストールファイルをダウンロードします。

Monitor Client

2.ダウンロードしをダブルクリックして開きます。

たファイルを展開し、「MonitorClient.exe」

3.「セキュリティの警告」のダイアログボックスが表示される場合は、「実行」をクリックします。

4.「ユーザーアカウント制御」の認証画面が表示される場合は、「はい」をクリックします。

3.インストールを行います。

「次へ」をクリックして操作を進めます。最後に「完了」をクリックします。

4.インストールを完了すると、Monitor Clientのアプリが起動しますので、一度Monitor Clientを閉じます。

5.「ACEモニター」の操作と同様に「管理者として実行」の設定を行い、ご利用ください。
 操作はACEモニターとほぼ同じです。

ACEモニターでの操作

ご不便をおかけして誠に申し訳ございませんが、何卒宜しくお願い申し上げます。

夏季休暇のお知らせ

まことに勝手ながら、

2017/8/11(金)~2017/8/17(水)

は夏季休暇のためサポートデスクがお休みとなります。

ご注文は随時受け付けておりますが、発送に関しては以下のとおりです。

8/12(土)12時までのご注文であれば、12日の発送となります。
※ご注文におけるイレギュラー(決済方法の変更や注文内容の変更等)が発生した場合はこの限りではございません。

ご迷惑をおかけいたしますが、何卒ご理解のほどお願い申し上げます。

有限会社ユアーズ モノサプライ事業部 一同

VG-101-4 Qmeyeでの遠隔監視が出来ない状態について

対象機種:VG-101-4

症状:
スマートフォンアプリQmeyeにて、これまで映像が見れていたものが、見れなくなってしまった。

原因:
これまで、NTT光回線の光電話対応ルーター(PRシリーズ)をご利用の場合にのみ確認されていた、ルーターのセキュリティによるクラウドアクセスの制限が拡大し、一部のインターネット回線(NTTフレッツ光等)及びプロバイダ(OCN等)をご利用の場合、本アプリのクラウドアクセスに対応しないものとなっております。

対策:
ポート開放を行う事で遠隔監視が可能となります。ポート開放でのアクセスでは、不定期のIPアドレス更新操作がアプリ上で必要となります。
>>ポート開放して遠隔監視する(VG-101-4)

ご不便をおかけしてまことに申し訳ございませんが、何卒ご理解のほどお願い申し上げます。